About LangCorrect

Automatic correction of the language for words in the text because of the wrong keyboard layout

Information

Released
May 29, 2014
Supported Versions
2.2 – Current
Supported Database
MySQL
Downloads
1,502
License
GPLv2

Instructions

Install via Package Management. You need PHP 5.3 or more.

More

New in LangCorrect 0.0.1-beta

There are no release notes for this version.

More

Current Releases

0.0.1-beta
May 29, 2014
2.2 – Current
More

More from Ilya Utkin

au

autoRedirector

Tracking changes in the urls and adding rules for redirect

xP

xPoller

Polls for MODX Revolution

MG

MailGun

This package will set SMTP-settings to MailGun SMTP

si

simpleUpdater

MODX simple updater